Plesk: Fehler: Für die Pakete können keine Informationen zu Updates erhalten werden – pum is called with arguments: [‘–list’, ‘–repo-info’, ‘–json’, ‘–unsafe’]

Beim Update über die Plesk Weboberfläche kommt:

! Fehler: Für die Pakete können keine Informationen zu Updates erhalten werden

 

Per Email sendete Plesk mir als Package Update Manager notification:

pum is called with arguments: [‘–list’, ‘–repo-info’, ‘–json’, ‘–unsafe’]

 

Die Lösung war der folgende Befehl auf der Kommandozeile:

# plesk installer –select-release-current –reinstall-patch –upgrade-installed-components

 

 

Hat es Dir auch geholfen?
Schreib mir einen Kommentar!

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.